Angelfilme

____________

 Garmin Panoptix LiveScope
Garmin Panoptix LiveScope
____________

Angeln in Schweden
Angeln in Schweden
____________

Belly Boat Tour Rügen
Belly Boat Tour
____________

Angeln in Finnland
Hechte am Bodden
____________

Schlag den Superangler 2018
Schlag den Superangler


 
Willkommen im Anglerboard.de-Forum.

Sie betrachten unser Forum derzeit als Gast und haben damit nur eingeschränkten Zugriff zu Diskussionen und den weiteren Funktionen.
Wenn Sie sich kostenlos registrieren, können Sie neue Themen verfassen, mit anderen Mitgliedern privat kommunizieren (per PN),
an Umfragen teilnehmen, Dateien hochladen und weitere spezielle Funktionen genießen.
Die Registrierung ist einfach, schnell und vor allem kostenlos, also melden Sie sich an!


Zurück   Anglerboard.de > Sonstiges > Autos

Autos Alles rund ums Auto!

Benutzerdefinierte Suche
Antwort
 
Themen-Optionen
Alt 16.10.2017, 07:51   #1
Fattony
Lustmolch
 
Benutzerbild von Fattony
 
Dabei seit: 02.2006
Ort: Niederösterreich
Alter: 26
Beiträge: 380
Standard Meine Bastelbude

Versprochen ist versprochen und deswegen kommt hier nun mein Bastelthread mit meinem T4.

Ein bisschen was ist schon passiert. Jedoch gibt es noch nicht viel zu sehen.

Blinker gewechselt
Leuchtmittel Blinker gewechselt
H4 Birnen gewechselt
Scheibenwischer Vorne & Hinten Neu
Motoröl inkl. Filter gewechselt
Getriebeöl gewechselt
Servoöl gewechselt
Luftfilter gewechselt
Kraftstofffilter gewechselt
Innnenraumfilter gewechselt
Alle Unterdruckschläuche gewechselt
Unterboden inspiziert


Eig. ein Wunder, dass diese ganzen Arbeiten nur mit einem Wagenheber möglich sind ..

Die Turboaussetzer sind weg. Bei Gang 1, 2 & 3. Bei 4 und 5 verschwindet er jedoch in den Notlauf und ich kriege nach 50sec. erst 120km/h drauf.
Heute in der früh ging zum allerersten Male der 4te Ginge und dann hab ich mal gesehen wie ein ACV wirklich laufen soll!

Ich vermute das Ventil N75.

Der Thread hier wird eine Kopie von meinem Thread in einem T4 Forum - ich möchte einfach euren Input dazuhaben wenn es um den Innenausbau geht. Mir persönlich sehr wichtig was andere Angler für Ideen haben.

Das andere Forum ist für die technische Seite da

Sobald es dann um den Innenausbau geht und man etwas sieht - wird es hoffentlich spannender für euch

Gruß
Angehängte Grafiken
Dateityp: jpg IMG_20171014_180452.jpg (89,9 KB, 100x aufgerufen)
Fattony ist offline   Mit Zitat antworten
Alt   Heute, 6:30  
Gast
 
 
n/a
Ort: Internet
Beiträge: n/a
Default Werbung




Sie möchten diese Werbung nicht sehen?
Dann melden Sie sich kostenfrei als Mitglied an!
Werbung ist gerade online  
Alt 16.10.2017, 07:58   #2
Thomas9904
Mitglied
 
Dabei seit: 12.2000
Beiträge: 82.064
Blog-Einträge: 2
Standard AW: Meine Bastelbude

Tolle Sache - da bin ich echt gespannt!!!
Technik kann ich ja nicht so, Ausbauideen eher (solange ichs nicht machen muss)
__________________
Wer mich privat erreichen will, kann das über Facebook:
https://www.facebook.com/profile.php?id=100006816947642
Thomas9904 ist offline   Mit Zitat antworten
Alt 09.01.2018, 06:34   #3
Fattony
Lustmolch
 
Benutzerbild von Fattony
 
Dabei seit: 02.2006
Ort: Niederösterreich
Alter: 26
Beiträge: 380
Themenstarter Themenstarter
Standard AW: Meine Bastelbude

Viel ist zzt. nicht passiert - liegt aber auch eher daran, dass ich mich zzt mit dem Hausbau beschäftige und der T4 als Baufahrzeug herhalten muss.

Gestern jedoch geschafft alle Sitze zu entfernen und den Boden rauszunehmen.

Sieht doch gar nicht einmal so schlecht aus. Hätte ich mir bei weitem schlimmer vorgestellt

2x Schweißen und dann sollte das halbwegs passen.

Müsste mir wohl noch die Radkästen anschauen - wie es da von innen aussieht.

Das Turboproblem noch immer nicht gelöst - evt. findet sich heute Zeit den Dichtring zu wechseln.

Danach wird mit Seilfett versiegelt, Alubutyl drauf und dann eine Holzplatte draufgeschnalzt.

Würde hierfür ein Wasserabweisendes, stabiles, leichtes & kostengünstiges Material benötigen. Jemand eine Idee?

LG
Angehängte Grafiken
Dateityp: jpg t4.jpg (85,0 KB, 103x aufgerufen)
Fattony ist offline   Mit Zitat antworten
Alt 09.01.2018, 15:13   #4
Franky
Mitglied
 
Dabei seit: 10.2000
Beiträge: 17.150
Standard AW: Meine Bastelbude

Radkästen können leider extrem böse Überraschungen parat halten......

Was hälst Du von wasserfest verleimten buchensperrholz (4 mm)? Im Zweifel mit GFK und Epoxy laminieren... Dürfte günstiger sein, als wasserfeste Siebdruckmatten...
Franky ist offline   Mit Zitat antworten
Alt 09.01.2018, 20:18   #5
Karlosso
Mitglied
 
Dabei seit: 05.2017
Beiträge: 75
Standard AW: Meine Bastelbude

Hi Fattony,
ehe du das Taktventil tauschst prüfe es doch einmal auf Funktion. Im stromlosen Zustand muss doch das Ventil geschlossen sein und verschließt somit den Weg von Saug zur Druckseite, damit im Notfall der komplette Druck auf das Wastgate/Bypass lastet. Damit bei Ausfall des N75 der Turbo und auch der Motor vor Überlast geschützt wird. Ziehe das Ventil ab und puste doch mal in irgendeine Seite rein. Wenn überall Luft raus kommt ist es wohl reif für die Tonne.
Du kannst auch das Ventil ausbauen und 12V auf das Ventil geben. Dann solltest du hören ob es öffnet oder nicht. Wenn es offen ist muss überall Luft raus kommen wenn du pustest.

Mit Hilfe von VCDS (sehr sehr gutes Programm für den VAG Konzern) könntest du das Ventil auch ansteuern um zu hören ob es arbeitet und vor allem mal den Fehlerspeicher auslesen ob das Steuergerät eventuell irgendwo ein Fehler entdeckt hat. Wobei der eingetragene Fehler in vielen Fällen nicht der Verursacher ist sondern nur eine Begleiterscheinung.

Es kann aber auch sein das du ein Widerstand in den Kabeln vom Steuergerät zum Ventil hast. Das würde heißen es fällt eine gewisse Spannung am Widerstand ab, und es liegen keine 11V - 14V bei Last am Ventil an und kann es somit auch nicht öffnen, weil dazu die Stärke des Magnetfeldes nicht ausreicht.
Ich weiß leider nicht ob das Ventil im Leerlauf aktiv ist. Um zu überprüfen ob ein Spannungsverlust vorhanden ist muss das Ventil jedenfalls von Steuergerät angesteuert werden und du müsstest bei angeklemmten Stecker die Spannung am Stecker messen 11V -14V.

Des weiteren kann ein Wicklungsschluss im N75 vorliegen. Um das zu testen mache eine Widerstandsprüfung. Dazu MUSS das Bauteil vom Stecker getrennt werden. Sonst kann es sein das du dir das Steuergerät kaputt machst.

Der Widerstand des N75 sollte ca. 25 - 45 Ohm haben. Auf keinen Fall den Stecker dran lassen wenn du den Widerstand misst.


mfg

Geändert von Karlosso (09.01.2018 um 20:45 Uhr)
Karlosso ist offline   Mit Zitat antworten
Alt 11.01.2018, 08:16   #6
Fattony
Lustmolch
 
Benutzerbild von Fattony
 
Dabei seit: 02.2006
Ort: Niederösterreich
Alter: 26
Beiträge: 380
Themenstarter Themenstarter
Standard AW: Meine Bastelbude

Hallo

Die Innenverkleidung werde ich definitiv auch noch entfernen. Wie du vor allem sagst, könnten die Radhäuser auch noch etwas von der braunen Pest besitzen.

Das N75 Ventil habe ich nun ausgeschlossen - es funktioniert.
Ich vermute nun eventuell eine Abnutzung der 3mm Dichtung beim saugrohrseitigen Turbolader-Schlauchanschluss. Dies wird wohl die nächste potenzielle Fehlerquelle sein.

Habe mir nun eine 3.5mm Dichtung besorgt und werde diese einbauen. Spiel hat das Rohr nämlich.

Ansonsten habe ich mir noch über das inet einen Fahrradträger geschossen. Dieser ist schon auf der Heckklappe montiert.
Statt den Fahrrädern kommt jedoch eine Zarges (od. ähn.) Box drauf. Diese wird verschließbar sein. So kann ich nach dem Angeln meine feuchten Sachen (Kescher und Co.) transportieren, in bzw. am Auto lassen und es stinkt mir nicht die ganze Karre voll.

Beschrieben ist das im T4 Wiki. http://t4-wiki.de/wiki/Heckbox

Mehr Stauraum ist immer gut.


Werde weiter berichten!
Fattony ist offline   Mit Zitat antworten
Alt   Heute, 6:30  
Gast
 
 
n/a
Ort: Internet
Beiträge: n/a
Default Werbung




Sie möchten diese Werbung nicht sehen?
Dann melden Sie sich kostenfrei als Mitglied an!
Werbung ist gerade online  
Alt 29.01.2018, 07:24   #7
Fattony
Lustmolch
 
Benutzerbild von Fattony
 
Dabei seit: 02.2006
Ort: Niederösterreich
Alter: 26
Beiträge: 380
Themenstarter Themenstarter
Standard AW: Meine Bastelbude

So, die Radkästen waren Gott sei Dank noch einigermaßen in Ordnung.
Das Blech reinzuschweißen war ein bisschen mühsam. Vor allem weil der Ladeboden eines T4s gewellt ist. Ein Reparaturblech war mir ganz ehrlich zu teuer. Das wird ein Nutz/Angelauto und ich muss nur durch das nächste §57a kommen.

Die entstandenen Hohlräume werden mit Sika vollgeschmiert & von unten wird Seilfett zur Rostvorsorge draufgemacht.

Da der Frühling immer näher kommt wird als nächstes der Ladeboden mit Owatrol eingepinselt (Rostvorsorge)
Dann wird er mit OSB Platten verkleidet und ein schwarzer Teppich draufgepickt. Die 2er Bank in der Mittelrreihe kommt wieder rein und wir beginnen schon mit dem Innenausbau.

Thema Turbo. Danke Karlosso für die vielen nützlichen Tipps.
Der Dichtring war es auch noch. Obwohl das Auto nun merklich besser läuft. Der Turbo schaltet sich trotzdem nur spärlich ein. Ich habe deinen Tipp befolgt. Am Schalter messte ich 25 Ohm, aber am Ventil genau 0. Weiters wurde der Blas/Ansaugtest durchgeführt. Ergebnis: Es geht Luft durch!

Muss jetzt schauen, von wo ich das Ventil herbekomme.

LG
Angehängte Grafiken
Dateityp: jpg IMG_20180128_152237.jpg (113,6 KB, 95x aufgerufen)
Fattony ist offline   Mit Zitat antworten
Alt 11.08.2018, 13:34   #8
Hering 58
Hamburger Jung
 
Benutzerbild von Hering 58
 
Dabei seit: 07.2009
Ort: Hamburg
Alter: 59
Beiträge: 7.439
Standard AW: Meine Bastelbude

Und wie geht es weiter?
__________________
Hartmut

Wer Schreibfehler findet, kann sie im Fundbüro abgeben
Hering 58 ist offline   Mit Zitat antworten
Antwort

Zurück   Anglerboard.de > Sonstiges > Autos

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Themenstarter Forum Antworten Letzter Beitrag
Verkaufe meine Yasei SEA BASS Rute und meine Shimano Stradic Ci4+ Matti_1990 Verkäufe 0 04.06.2014 16:56
Verkaufe meine biomaster 4000fb und meine yasei shad jigging 2.70 60-80g Hechtfreak100 Verkäufe 2 04.09.2013 20:06
Meine HP EMZET Internet 29 05.09.2003 17:08


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:21 Uhr.


Datenschutzerklärung | Impressum | Kontakt



© 2000 Anglerboard.de
Technical support by MLIT

Seite wurde generiert in 0,06365 Sekunden mit 16 Queries