Seite wird nicht angezeigt...

Dieses Thema im Forum "Anglerboard-Magazin" wurde erstellt von EMZET, 25. Mai 2007.

  1. EMZET

    EMZET Member

    Registriert seit:
    24. Juli 2003
    Beiträge:
    321
    Zustimmungen:
    0
    Ort:
    Walldorf
    Hallo,

    bekomme auf http://www.anglerpraxis.de/ nur das Titelbild, aber keinen Text angezeigt. Popupblocker habe ich schon deaktiviert. Hat einer einen Plan was da los sein könnte?
     
  2. Thomas9904

    Thomas9904 Well-Known Member

    Registriert seit:
    11. Dezember 2000
    Beiträge:
    82.064
    Zustimmungen:
    52
    AW: Seite wird nicht angezeigt...

    Bei mir gehts sowohl mit IE wie mit Firefox problemlos.

    Du sollst doch nicht an den Einstellungen rumspielen :)))

    Sorry, aber ich kann Dir leider nicht weiterhelfen.

    Pieps mal Lachsy an, die hat vielleicht nen Plan.
     
  3. Boranda

    Boranda Member

    Registriert seit:
    27. Mai 2002
    Beiträge:
    219
    Zustimmungen:
    0
    AW: Seite wird nicht angezeigt...

    Was für ein Browser benutzt du EMZET?
     
  4. EMZET

    EMZET Member

    Registriert seit:
    24. Juli 2003
    Beiträge:
    321
    Zustimmungen:
    0
    Ort:
    Walldorf
    AW: Seite wird nicht angezeigt...

    IE7. hatte auch nie Probleme mit der Seite. Konnte sie immer problemlos aufrufen. Geändert habe ich nichts....

    P.S. habe es jetzt auch mit Firefox versucht... Gleiches Problem.
     
    Zuletzt bearbeitet: 25. Mai 2007
  5. Boranda

    Boranda Member

    Registriert seit:
    27. Mai 2002
    Beiträge:
    219
    Zustimmungen:
    0
    AW: Seite wird nicht angezeigt...

    Wird nur der unten mittlere Frame nicht angezeigt?
    Was kommt stattdessen, "Die Seite kann nicht .... "?
     
  6. EMZET

    EMZET Member

    Registriert seit:
    24. Juli 2003
    Beiträge:
    321
    Zustimmungen:
    0
    Ort:
    Walldorf
    AW: Seite wird nicht angezeigt...

    Habe das Problem gefunden. Norton Internet Security macht dicht...

    Inhalt blockiert:

    Datum Uhrzeit: 25.05.2007 19:56:56
    Benutzer:
    Aktion: Blockiert
    Typ: Werbung
    URL: http://www.anglerpraxis.de/
    Daten: IMG src='http://www.mlit-online.de/adserver/adview.php?what=zone:11&source=anglerboard.de&n=af85eac6' (Grund: "/adserv")

    Das doofe Programm meint es wäre Werbung. #q
     
  7. Boranda

    Boranda Member

    Registriert seit:
    27. Mai 2002
    Beiträge:
    219
    Zustimmungen:
    0
    AW: Seite wird nicht angezeigt...

    #6:vik::vik:
     
  8. Thomas9904

    Thomas9904 Well-Known Member

    Registriert seit:
    11. Dezember 2000
    Beiträge:
    82.064
    Zustimmungen:
    52
    AW: Seite wird nicht angezeigt...

    Na siehste :))
     

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden