Problem mit der Stradic 1000 FB

zanderzone

Baitcaster
Moin, Moin!!

Hab ein Problem mit meiner Stradic 1000 FB??

War gestern Spinnfischen und irgendwann bermerkte ich, dass die Rolle nicht mehr richtig läuft..
Folgendes Problem, wenn ich den Köder einkurbel, dann stoppt die Rolle häufiger und läuft dann nicht mehr richtig an!
Muss dann schon ein bissel kraft anwenden, damit die Rolle wieder ans laufen kommt!

Wisst ihr wo das Problem liegen könnte??

Getriebe, schmierung etc.?

Danke schon mal für die Hilfe!!
 

angelpfeife

Twitch it!
AW: Problem mit der Stradic 1000 FB

Kurbel mal ganz langsam und probier ob das Problem immer bei der gleichen Rotorstellung eintritt. Beim zügigen einkurbeln überbrügt man dieses "Haken", aber beim sehr langsamen setzt sich da irgendwas fest. So wars zumindest bei meiner Stradic gtm-rb. War bei mir schon 2-mal so und jedesmal hat etwas von diesem Shimano Öl, das ich in die Wartungsöffnung getropft hab, geholfen. Vielleicht bringts ja auch bei dir was#c
 

zanderzone

Baitcaster
AW: Problem mit der Stradic 1000 FB

Öl ist drin, aber immer noch das Problem!!
Denke, das es ein Getriebeproblem ist..
Ist eigentlich immer in der gleichen Stellung!!
Ein Witz bei ner Rolle für 169,00 €!!
 

angelpfeife

Twitch it!
AW: Problem mit der Stradic 1000 FB

Eigentlich würde ich sagen zurück schicken, aber die FB wirste schon länger als 2 Jahre haben oder? In dem Fall hilft nur noch aufschrauben und alles nochmal neu fetten. Vielleicht lässt sich dadurch das Problem beheben.
 

zanderzone

Baitcaster
AW: Problem mit der Stradic 1000 FB

Hab die schon 3 Jahre.. Aufschrauben traue ich mich nicht.. Denke ich gebe sie mal bei meinem Händler ab!! Hoffe Sie ist nicht ganz schrott!!
 

TRANSformator

Ironiebolzen
AW: Problem mit der Stradic 1000 FB

3 Jahre die Rolle nicht gewartet#q

Das mal auf ein Auto übertragen.....

Davon noch mehr Leute und bei den Rollenherstellern knallen die Champusflaschen.

Gruss,
Wolle

Ich dachte immer, Shimanos müsste man nicht regelmäßig warten, schließlich haben die eine Wartungsöffnung |rolleyes#c:).
 

zanderzone

Baitcaster
AW: Problem mit der Stradic 1000 FB

Du vergleichst ne Rolle mit nem Auto??
Na dann herzlichen Glückwunsch!
Ich trau mich nicht die Dinger aufzuschrauben, weil ich es mir nicht zutraue die zu zerlegen!!
Und sie kommt nur beim Vertikalangeln zum einsatz! also nicht täglich, habe sie nun einmal zum Spinnfischen missbraucht!!!

P.S: Mein Problem haste damit aber immer noch nicht gelöst!!
 

Nordlichtangler

Well-Known Member
AW: Problem mit der Stradic 1000 FB

Folgendes Problem, wenn ich den Köder einkurbel, dann stoppt die Rolle häufiger und läuft dann nicht mehr richtig an!
Muss dann schon ein bissel kraft anwenden, damit die Rolle wieder ans laufen kommt!
Eine wahrscheinliche Ursache ist ein Defekt im großen Rücklaufsperrenwalzenlager - das kann arg böse klemmen, wie es ja seine Aufgabe anders herum drehend ist.
Je nach Händler sollte das einfach zu beheben sein.
 

weserwaller

Well-Known Member
AW: Problem mit der Stradic 1000 FB

Kann auch passieren, wenn Du versucht hast einen Hänger über die Rolle zu lösen und dabei die Achse verbogen hast.

Spule abschrauben und gucken ob sich im Sichtbereich an der Achse einseitig Schleifspuren befinden.
 

zanderzone

Baitcaster
AW: Problem mit der Stradic 1000 FB

Löse Hänger eigentlich nie über die Rolle! Daran kann es nicht liegen!
Habe jedenfalls die Rolle bei meinem Händler abgegeben, wenn er se repariert hat, dann sag ich euch mal woran es gelegen hat..
Trotzdem danke..

PS: Ich hoffe die ist noch zu reparieren!!
 

zanderzone

Baitcaster
AW: Problem mit der Stradic 1000 FB

Soooo, die Rolle ist wieder fertig! Woran es genau lag, konnte mir mein Händler nicht sagen! Er hat jedenfalls irgendwo eine unterlegscheibe reingebastelt und nu läuft das Röllchen wieder perfekt!!
Hat mich 3 € gekostet :)
 

FehmarnAngler

Active Member
AW: Problem mit der Stradic 1000 FB

Moin,
vor ein paar Tagen hatte ich das selbe Problem mit meiner Shimano Sahara, manchmal wars wirklich schwer die Rolle in Bewegung zu versetzen, wenn sie lief, lief sie gut.
Habe sie nachn Pilken an der Rute gelassen und es einfach in die Ecke gestellt.

Dann habe ich die Rolle erstmal ordentlich durchgespühlt (nichts war verrostet) und dann neu gefettet, dann wars weg.

Ich denke mal, dass sich bei der Rolle einfach irgendein Zahnrad leicht "verkantet" hat, bei dir vielleicht wegen Tolleranzen zwischen den Teilen, deswegen hat wohl eine Unterlegschebe geholfen.


Gruß, Jochen
 
Oben