Lachsforellen im Angelteich

Catweazle

New Member
Hallo zusammen,

ich besitzte seit einiger Zeit einen eigenen Angelteich mit einer ordentlichen Größe.

Nun habe ich ua. auch Lachsforellen eingesetzt und seit ein paar Tagen gehen mir einige Lachsforellen ein.

Es wird ständig frisches Wasser in den Teich eingepumpt, sodass immer Bewegung im Wasser ist.

Meine anderen Forellen macht dies nichts aus, nur die Lachsforellen sind hiervon betroffen...

Meine Vermutung liegt darin, dass Lachsforellen besonders empflindlich sind, kann dies jemand bestätigen, oder hat jemand eine andere Idee wieso mir die Fische eingehen?

Das Wasser ist i.O.

In dem Teich befinden sich ansonsten noch Karpfen, Aale, Rotaugen.

Vielen Dank vorab :)
 

Doc Plato

Active Member
AW: Lachsforellen im Angelteich

Eine Lachsforelle ist nichs anderes als eine gezüchtete Regenbogenforelle, auf grund des Futters hat sich das Fleisch rotgefärbt. Ich vermute das die Fische entweder schon Krank waren als Du sie eingesetzt hast oder etwas mit dem Wasser nicht stimmt. Bin kein Fischzüchter und denke das sich hier noch Leute mit entsprechendem Fachwissen zu Wort melden! Was ist denn mit den restlichen Fischarten, sind ausschließlich nur die L-Forellen betroffen? Sind irgendwelche Krankheitssyntome zu sehen wie aufgequollener Bauch, Plizflechten ect. ?
 

Catweazle

New Member
AW: Lachsforellen im Angelteich

Hallo,

nein, dass ist es ja, es ist absolut nichts an den Fischen zusehen.
Alle anderen Fische sind putzmunter.

Wie gesagt, innerhalb von drei Tagen sind 3 Lachsforellen gestorben.
 

Nebelhorn

Member
AW: Lachsforellen im Angelteich

Meines Wissens sind die großen "Lachsforellen" im Allgemeinen nicht empfindlicher als andere Forellen.

Stammen Deine Lachsforellen aus einer einzigen Lieferung? Nicht selten geht beim Transport mal etwas schief (z.B. Fische erhalten über einen längeren Zeitraum hinweg zu wenig Sauerstoff). In solchen Fällen kann es durchaus schon einmal zu größeren Ausfällen kommen.
 

Catweazle

New Member
AW: Lachsforellen im Angelteich

Da hst du Recht, dass es nach einem Transport zu "Ausfällen" kommen kann.
Nur der Transport war vor knapp 2 Monaten...kann dies trotzdem ein Grund sein?
 
Oben